HDTV форум

Здравствуйте, гость ( Вход | Регистрация )



 
Ответить в данную темуНачать новую тему
проблема с загрузкой HUMAX HDCI-2000, при включении пробегает L01-L99 и гаснет
Гость_Roman197711_*
сообщение 13.4.2009, 12:04
Сообщение #1



Гости







Приобрел HUMAX HDCI-2000, зарегистрировал. Открылись все платные каналы. Посмотрел один вечер. Ни в настройках ни в разъемах ничего после этого не трогал. На ночь отключил от сети. Утром при попытке включения на ресивере пробегает надпись L01...L99, затем надпись L99 горит 2 сек. и все гаснет, после чего ресивер не реагирует ни на пульт ни на кнопки на корпусе. Пробовал многокркатно выкл./вкл. с подключенными кабелями и без них-результат тот же. Подскажите, что с этим делать.
 
Гость_Игорь_*
сообщение 11.5.2009, 14:11
Сообщение #2



Гости







Цитата(Roman197711 @ 13.4.2009, 13:04) *
Приобрел HUMAX HDCI-2000, зарегистрировал. Открылись все платные каналы. Посмотрел один вечер. Ни в настройках ни в разъемах ничего после этого не трогал. На ночь отключил от сети. Утром при попытке включения на ресивере пробегает надпись L01...L99, затем надпись L99 горит 2 сек. и все гаснет, после чего ресивер не реагирует ни на пульт ни на кнопки на корпусе. Пробовал многокркатно выкл./вкл. с подключенными кабелями и без них-результат тот же. Подскажите, что с этим делать.


проблема решилась?
 
lemvox
сообщение 29.12.2010, 13:27
Сообщение #3



Группа: Пользователи
Сообщений: 1
Регистрация: 29.12.2010

Спасибо сказали: 0 раз(а)




Цитата(Игорь @ 11.5.2009, 13:11) *
проблема решилась?

У меня та же проблема. Кто знает как ее решить? Помогите пожалуйста!
 
oper_89
сообщение 28.3.2011, 14:52
Сообщение #4



Группа: Пользователи
Сообщений: 1
Регистрация: 28.3.2011

Спасибо сказали: 0 раз(а)




аналогичная проблема.
L99 м все.причем на телеке то пишет что загрузчик на 100 процентов загнрузился и черный экран.проблема в загрузчике?или в ПО?
вот в чем вопрос.прошивать прововал несколькикми прошивками.
но дело еще вот в чем : когда шьется,меняется только ПО или еще и загрузчик?
если только ПО,то надо как то попробовать поменять загрузчик,если вместе с ним происходит прошивка,тогда дело во флеш -памяти по идее.и вот тут вопрос - или она сама сдохла или неправильно работает.
неправильно работать может изза неправильного напряжения по причине неисправности в блоке питания,но я блок весь излазил и напряжения правильные на выходе у него,хотя ничего не показывает на выходах VF и VU.не знаю странно это или нет.
вот думаю как быть и что делать.
есть идеи?
 




Быстрый переход: Спутниковое HDTV, ЖК телевизоры, Плазменные телевизоры, Проекторы, HDTV ресиверы, HD видеокамеры , Настройка телевизора , Подключение компьютера к телевизору, Подключение кабеля


Ответить в данную темуНачать новую тему

 



RSS Текстовая версия Сейчас: 15.11.2018, 15:30
email проблема с загрузкой HUMAX HDCI-2000 - HDTV форум